Qué hacer cuando el auto hace click y no arranca

Qué hacer cuando el auto hace click y no arranca

Cuando el auto hace click y no arranca pueden ser diversos los problemas asociados a esa falla. Debe leer hasta el final para resolver el problema de su coche.

En lo siguiente que aparece puede encontrar sorpresas para usted.

 

Puede ahorrar dinero con esta guía y saber qué hacer para que su auto encienda y deje de hacer solo clac clac. 

En este artículo se describen los pasos a seguir para cuando el auto no arranca y solo se escucha un click al activar el chucho o botón de arranque.

Pasos a seguir para reparar un auto cuando hace click y no arranca

1. Lo primero que se debe revisar cuando el auto hace click y no arranca es el buen estado de las conexiones de los bornes de la batería. Una batería con falso contacto en sus bornes o en las conexiones al solenoide o al motor de arranque, puede provocar esa falla.

revise los bornes de la bateria cuando el auto hace click y no arranca
Los bornes de la batería del coche deben estar bien limpios y apretados. Es uno de los problemas cuando el coche hace click y no arranca.

2. Si no existen falsos contactos en las conexiones eléctricas que van de la batería hasta el motor de arranque, pasando por el solenoide, debe chequear el estado de carga de la batería. Una batería con baja carga puede  activar el solenoide pero no tendrá la suficiente energía para mover al motor de arranque del auto.

SEGUIR LEYENDO

28 comentarios en “Qué hacer cuando el auto hace click y no arranca”

  1. Pues yo tengo una camioneta trans Port y pues ya le cambiamos porta carbones y automático al motor de arranque y solo hace click al momento de intentar arrancar y pues ya revisamos batería y de echo ya asta le pasamos corriente pero aún así sigue haciendo lo mismo y pues muchos mecánico nos an dicho que posiblemente la máquina o el motor de la camioneta se aya anarrado y q por eso no arranca , y pues me gustaría que me dijera que le puedo hacer .

    Responder
  2. Hola buenas tengo un Fiat palio al encender todo bien aveces porque hay ocaciones que no me enciende luego el vehículo en marcha tiene un clic yo lo escucho de la chapa del vehículo y el clic es constante no para mientra el vehículo se encuentra en marcha de ante mano muchas gracias

    Responder
    • Hola Juan.
      Parece ser un falso contacto. Son muchos los sitios donde revisar. La centralita o ECU tiende a dar esos problemas y hay que resoldar. También puede estar con una fuga de alto voltaje al chasis. Revise en la oscuridad el sistema de las bobinas y tal vez vea el salto.
      Saludos.

      Responder
    • Hola tengo un Hyundai genesis coupe comenzo a fallar y partir solo con puente le cambie bateria y de la nada a veces hacia lo mismo pero ahora no parte solo hace clack es con llave inteligente reemplaze pilas lije los borner de la bateria y nada sigue igual algun consejo??

      Responder
  3. Hola, tengo un gol 1.6 2004 y en ocaciones al poner en contacto le da un corto, creo yo, porque no arranca, y el tablero queda prendido y la aguja del cuenta vueltas queda en 1000 revoluciones, mayormente me lo hace en caliente cuando apago el motor ¿Que podrá ser?

    Responder
    • Hola.
      Revise la centralita o computadora del auto. Puede tener algún elemento con fallo en las soldaduras o un componente que se esté desvalorizando.
      Saludos.

      Responder
  4. Me ha estado dando el fallo que comenta en el post, hoy en la mañana al darle la primera marcha, el fusible de 20 amp que protege el selenoide de la marcha, se quemó. Lo reemplazé y al darle arranque solo hace el clic, después de repetidos intentos logró encender, al llegar al trabajo, lo encendí en repetidas ocaciones y sin ningún problema arrancaba, que opina hacerca del diagnostico de la falla?

    Responder
    • Hola Hugo.

      Todo indica que los contactos del solenoide necesitan mantenimiento. Si se fue el fusible tal vez alguna impureza, restos metálicos de los contactos, hicieron pase a tierra y por eso se llevó el fusible. Debería revisar el solenoide, dar mantenimiento o cambiar por uno nuevo.
      Saludos.

      Responder
  5. Me ha estado dando el fallo que comenta en el post, hoy en la mañana al darle la primera marcha, el fusible de 20 amp que protege el selenoide de la marcha, se quemó. Lo reemplazé y al darle arranque solo hace el clic, después de repetidos intentos logró encender, al llegar al trabajo, lo encendí en repetidas ocaciones y sin ningún problema arrancaba, que opina hacerca del diagnostico de la falla?

    Responder
    • Hola Hugo.

      Todo indica que los contactos del solenoide necesitan mantenimiento. Si se fue el fusible tal vez alguna impureza, restos metálicos de los contactos, hicieron pase a tierra y por eso se llevó el fusible. Debería revisar el solenoide, dar mantenimiento o cambiar por uno nuevo.
      Saludos.

      Responder
  6. Hola, tengo una Meriva 2009 Easytronics 1.8 GLS. La consulta es porque le cambié el relay de la caja y sigue sin leerlo, cada vez que le doy al contacto me sale (F) y no hay forma de que entre en neutro, al menos que deje desconectada la batería por 30 minutos. ¿Cómo se puede solucionar?

    Responder
    • Si ya cambió el relay y no lo lee debe inspeccionar en los conectores y los conductores hasta quien lo sensa y envía la señal de presencia o no del dispositivo. Puede que sea un conector o un sensor.
      Saludos.

      Responder
  7. Hola, tengo una Meriva 2009 Easytronics 1.8 GLS. La consulta es porque le cambié el relay de la caja y sigue sin leerlo, cada vez que le doy al contacto me sale (F) y no hay forma de que entre en neutro, al menos que deje desconectada la batería por 30 minutos. ¿Cómo se puede solucionar?

    Responder
    • Si ya cambió el relay y no lo lee debe inspeccionar en los conectores y los conductores hasta quien lo sensa y envía la señal de presencia o no del dispositivo. Puede que sea un conector o un sensor.
      Saludos.

      Responder
  8. tengo un carro ford focus estandar 4 cilindros modelo 2000, al girar la llave para encenderlo, se oye un clic y se apaga el tablero y se mueven todos los marcadores del tablero y tampoco encienden los faros. despues de varios intentos enciende, y se me reinicia el contador del kilometraje.

    Responder
    • Debe revisar la ECU. Puede tener una soldadura en mal estado. De todas formas primero quite los conectores y limpie con spray.
      Limpie bien los bornes de la batería y apriete.
      Saludos.

      Responder
  9. tengo un carro ford focus estandar 4 cilindros modelo 2000, al girar la llave para encenderlo, se oye un clic y se apaga el tablero y se mueven todos los marcadores del tablero y tampoco encienden los faros. despues de varios intentos enciende, y se me reinicia el contador del kilometraje.

    Responder
    • Debe revisar la ECU. Puede tener una soldadura en mal estado. De todas formas primero quite los conectores y limpie con spray.
      Limpie bien los bornes de la batería y apriete.
      Saludos.

      Responder
    • Hola Salvador.
      Debe seguir el rastro de la corriente, de su paso, hasta el solenoide. Desde el interruptor del arranque hasta los conectores pasando por el relay que deja pasar la energía hasta el enrollado del solenoide. Puede ser un fusible, el interruptor averiado, el relay con los contactos quemados o mal contacto en su base, conectores al relay o hasta el mismo relay averiado. Necesitará un multímetro ara realizar las mediciones.
      Saludos.

      Responder
    • Hola Salvador.
      Debe seguir el rastro de la corriente, de su paso, hasta el solenoide. Desde el interruptor del arranque hasta los conectores pasando por el relay que deja pasar la energía hasta el enrollado del solenoide. Puede ser un fusible, el interruptor averiado, el relay con los contactos quemados o mal contacto en su base, conectores al relay o hasta el mismo relay averiado. Necesitará un multímetro ara realizar las mediciones.
      Saludos.

      Responder

Deja un comentario

error: Este contenido está protegido!!